<!doctype html>
<html class="no-js" lang="en" dir="ltr">
  <head id="Meta_HeadTag"><title>Endling: Extinction is Forever Makes You Play Through the End of the World - Paste</title><meta charset="utf-8" />
<link rel="shortcut icon" href="/pastemagazine.img/favicon.ico" type="image/vnd.microsoft.icon"/>
<script>
var pm = {
   servers: {
       pastemagazine: "www.pastemagazine.com",
       wolfgangs: "www.wolfgangs.com"
   },
   version: "39.2022.10209.11821.2",
   page: {"type":"Article","mediaType":"Games","articleType":"Reviews","articleId":361752,"author":"Emily Price","services":"/pastemagazine.svc/pastemagazine/","isMobile":false,"isIos":false,"videoEmbedPlayerId":30540132,"testGroup":null,"adblocker":true}
};
</script>
<!-- Google Tag Manager -->
<script id="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8HM6Q9');</script>
<!-- End Google Tag Manager -->
<script>window.pageloadTimer = new Date()</script>
<link rel="standout" href="https://www.pastemagazine.com/movies/in-theaters/the-10-best-movies-in-theaters-right-now/" />
<link rel="alternate" type="application/rss+xml" title="Recent Paste Articles" href="https://www.pastemagazine.com/recent.xml" />
<link rel="canonical" href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="title" content="Endling: Extinction is Forever Makes You Play Through the End of the World - Paste Magazine" />
<meta name="description" content="Endling: Extinction is Forever paints a brutal portrait of the end of a small world" />
<meta name="keywords" content="endling, herobeat studios, Endling: Extinction is Forever Makes You Play Through the End of the World, Reviews, Reviews, Articles, Paste" />
<meta name="news_keywords" content="endling, herobeat studios" />
<meta property="fb:admins" content="679468950" />
<meta property="fb:admins" content="1185614656" />
<meta property="fb:app_id" content="127550380613969" />
<meta property="fb:pages" content="18512903240" />
<meta name="apple-mobile-web-app-title" content="Paste Magazine"/>
<link rel="icon" sizes="196x196" href="https://cdn.pastemagazine.com/images/mobile-icon-196.png"/>
<link rel="icon" sizes="128x128" href="https://cdn.pastemagazine.com/images/mobile-icon-128.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.pastemagazine.com/images/mobile-icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.pastemagazine.com/images/mobile-icon-72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.pastemagazine.com/images/mobile-icon-144.png" />
<meta property="og:image" content="https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" />
<meta property="og:title" content="Endling: Extinction is Forever Makes You Play Through the End of the World" />
<meta property="og:site_name" content="pastemagazine.com" />
<meta property="og:description" content="Endling: Extinction is Forever paints a brutal portrait of the end of a small world" />
<meta property="article:tag" content="endling" />
<meta property="article:tag" content="herobeat studios" />
<meta property="article:section" content="Games" />
<meta property="article:published_time" content="2022-07-20T11:49:09-07:00" />
<meta property="article:modified_time" content="2022-07-20T11:48:36-07:00" />
<meta property="article:publisher" content="https://www.facebook.com/PasteMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pastemagazine" />
<meta name="twitter:title" content="Endling: Extinction is Forever Makes You Play Through the End of the World" />
<meta name="twitter:description" content="Endling: Extinction is Forever paints a brutal portrait of the end of a small world" />
<meta name="twitter:image" content="https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg" />
<meta name="p:domain_verify" content="8f36922bc91ba221f10d82c407d8b6a9"/>
<meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link rel="dns-prefetch" href="https://hb.adtelligent.com" />
<link rel="dns-prefetch" href="https://ib.adnxs.com" />
<link rel="dns-prefetch" href="https://web.hb.ad.cpe.dotomi.comm" />
<link rel="dns-prefetch" href="https://ap.lijit.com" />
<link rel="preload"  as="style"  type="text/css" href="https://images.wolfgangsvault.com/images/css/article/inline-39.2022.10209.11821.css"/>
<link rel="preload"  as="style"  type="text/css" href="https://images.wolfgangsvault.com/images/css/article/stylesheet-39.2022.10209.11821.css"/>
<link rel="preload" as="image" type="image/jpeg" href="https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg"/>

<link rel="preload" as="script"  href="https://www.pastemagazine.com/pastemagazine.js/article/javascript.js?cb=39.2022.10209.11821.2"></script>
<link rel="preload" as="image" type="image/png" href="https://cdn.pastemagazine.com/images/landing-header-bg.png"/>
<link rel="stylesheet" type="text/css" href="https://images.wolfgangsvault.com/images/css/article/inline-39.2022.10209.11821.css"/>
<link rel="stylesheet"  type="text/css" href="https://images.wolfgangsvault.com/images/css/article/stylesheet-39.2022.10209.11821.css"/>
<script type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pastemagazine.com/games/herobeat-studios/endling-review/","inLanguage":"en-US"},"datePublished":"2022-07-20T11:49:09-07:00","dateModified":"2022-07-20T11:48:36-07:00","articleSection":"Games","author":{"@type":"Person","name":"Emily Price"},"headline":"Endling: Extinction is Forever Makes You Play Through the End of the World","url":"https://www.pastemagazine.com/games/herobeat-studios/endling-review/","thumbnailUrl":"https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg","image":{"@type":"ImageObject","url":"https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg","width":633,"height":356},"publisher":{"@type":"Organization","url":"https://pastemagazine.com/","name":"Paste Magazine","logo":{"@type":"ImageObject","url":"https://cdn.pastemagazine.com/images/master-header-logo.png","width":650,"height":179},"potentialAction":{"@type":"SearchAction","target":"https://pastemagazine.com/search?t={search_term_string}","query-input":"required name=search_term_string"}},"keywords":["endling","herobeat studios"]},{"@type":"BreadcrumbList","@id":"https://www.pastemagazine.com/games/herobeat-studios/endling-review/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"/","url":"https://pastemagazine.com/","name":"Paste Magazine"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"/games","url":"https://pastemagazine.com/games","name":"Paste Games"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"/articles/games/reviews/","url":"https://pastemagazine.com/articles/games/reviews/","name":"Most Recent Game Reviews"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"/search?t=endling","url":"https://pastemagazine.com/search?t=endling","name":"Endling"}}]}]</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script>
<script>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</script>
<script>let retries=0,alreadySent=false;window.gtmEventSend=function(){if(dataLayer && !alreadySent){alreadySent=true;dataLayer.push({'event':'detectioncomplete'});}else if(retries<6 && !alreadySent){retries++;setTimeout(gtmEventSend,250);}}</script>

</head>
  <body class="undecided">
    <!-- Google Tag Manager (noscript) -->
    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8HM6Q9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div class="screen"></div>
    <form method="post" action="/games/herobeat-studios/endling-review/" id="PageForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="fuuF2uP2xHo8T8GJ/NcwN/waVHTT8jbF1cYTy16Qlfi8vxMgUJvMFQ/nmvLgDhJlbQXDXQqGPtn3IF7YLJhGRDoVI4DZh27/P+gzXE8ahnk=" />
</div>

      <div id="top_leaderboard">
  <script>adCommands.push(function(ads){ads.prime("top_leaderboard")});</script>
</div>
<div class="expanded site-navigation" id="site_navigation" data-pagetype="Article">
  <div class="grid-container">
    <header id="master-header" class="grid-y detail top-bar">
      <div class="top-bar-container grid-x">
        <div class="top-bar-right hide-for-large cell">
          <a href="#" class="menu" aria-label="Section Menu" data-toggle="small-navigation-menu">Sections <i class="icon-menu"><!--icon--></i></a>
          <ul class="vertical dropdown-pane menu" id="small-navigation-menu" data-dropdown="" data-position="left" data-alignment="top" data-close-on-click="true" data-auto-focus="false">
            <li>
              <a href="/music" class="large-1 cell">Music</a>
            </li>
            <li>
              <a href="/movies" class="large-1 cell">Movies</a>
            </li>
            <li>
              <a href="/tv" class="large-1 cell">TV</a>
            </li>
            <li>
              <a href="/comedy" class="large-1 cell">Comedy</a>
            </li>
            <li>
              <a href="/games" class="active">Games</a>
            </li>
            <li>
              <a href="/books" class="large-1 cell">Books</a>
            </li>
            <li>
              <a href="/food" class="large-1 cell">Food</a>
            </li>
            <li>
              <a href="/drink" class="large-1 cell">Drink</a>
            </li>
            <li>
              <a href="/travel" class="large-1 cell">Travel</a>
            </li>
            <li>
              <a href="/tech" class="large-1 cell">Tech</a>
            </li>
            <li class="empty">
              <!--to force order-->
            </li>
            <li class="hide-not-large">
              <a href="/noisetrade/music/">NoiseTrade</a>
            </li>
            <li class="hide-not-large">
              <a href="/studio">Video</a>
            </li>
            <li class="hide-not-large">
              <a href="/newsletter">Newletter</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/best-movies-on-netflix/">Netflix</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/best-movies-amazon-prime/">Amazon</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/hbo-max/best-movies-on-hbo-max/">HBO Max</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/hulu/best-movies-hulu/">Hulu</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/disney-/best-movies-on-disney/">Disney+</a>
            </li>
          </ul>
        </div>
        <div class="title-bar grid-x cell align-bottom">
          <div class="large-1 medium-1 small-5 cell logo">
            <a href="/">
              <svg id="Layer_1" data-name="Layer 1" viewBox="0 0 650 179.07" xmlns="http://www.w3.org/2000/svg">
                <defs>
                  <style>path{fill:#363636;}</style>
                </defs>
                <title>Paste Magazine</title>
                <path d="M-23,430c32.81.05,65.63-.15,98.44.3A80.51,80.51,0,0,1,109.31,438c15.81,7.56,23.79,20.31,24.42,37.65.64,17.58-6.38,30.94-22.21,39.32-12.48,6.61-25.85,9.62-39.84,10-10.33.24-20.66.22-31,0-3.54-.06-4.54,1.16-4.52,4.58q.18,30.48,0,61c0,3.52,1.15,4.63,4.62,4.52,7.44-.21,14.89-.06,22.62-.06V604H-23v-9H2.77V440H-23Zm60.22,9.06a13.11,13.11,0,0,0-.87,2.61q-.08,35.46-.13,70.93c0,2.71,1.33,3.34,3.73,3.32,10.66-.1,21.32,0,32-.13,10.26-.12,17.35-5.09,21.22-14.56,6.16-15.11,6.39-30.46,1.29-45.86-2.46-7.44-7.51-13.3-15.4-14.09C65.05,439.88,51,439.73,37.22,439.06Z" transform="translate(23 -427.93)" />
                <path d="M173,607c-1.92-.47-3.84-1-5.78-1.41-21.1-4.74-33.91-22-32.63-44,1.3-22.15,11.19-38,33.16-44.78q18.81-5.85,37.67-11.57c27-8.15,26.39-16.89,24.43-39.1-1.23-14-11.62-23.39-27-24.85-7.66-.72-15.63.06-23.29,1.27-10.07,1.59-17.22,7.85-21.11,17.23-2.34,5.64-3.58,11.74-5.62,17.53-.55,1.58-2.2,2.79-3.34,4.17-.64-1.57-1.81-3.13-1.83-4.71-.24-12.65-.19-25.31-.39-38-.06-4.11,1.88-5.37,5.7-5.81,13-1.5,26-3.34,39.07-5.05h12c2.77.44,5.53.9,8.31,1.32,24.22,3.64,37,17.29,38.5,42.25.87,14.77.68,29.62.75,44.43.11,22,0,44,0,66,0,10.76,3,14.22,13.61,15.94,1.8.3,3.73.29,5.38,1s2.76,1.93,4.12,2.94c-1.49.72-2.95,2-4.46,2-6,.24-12,.1-18,.1h-7c-8.12,0-8.12,0-11.14-7.58-2.7-6.76-3.07-6.86-9-2.73a73.15,73.15,0,0,1-32.34,12.32c-1.63.22-3.21.7-4.82,1.06Zm57.46-67.13c0-7.66.12-15.32,0-23-.1-5.29-2.06-6.57-7-4.74q-23.65,8.73-47.23,17.64a27.25,27.25,0,0,0-15,13.27c-6.19,11.83-3.68,32.87,5.89,42.16a29.83,29.83,0,0,0,14.07,7.72c14.31,2.87,27.42-1,38.66-10.35a28.14,28.14,0,0,0,10.66-22.73C230.43,553.2,230.47,546.54,230.46,539.87Z" transform="translate(23 -427.93)" />
                <path d="M340,428c5.45,1.42,11.08,2.34,16.28,4.39,5.36,2.1,10.29,5.3,15.59,8.11,4.72-2.23,6-10.39,13.77-9.36v46.52h-7.35c-1-11.74-7.82-20.39-16.15-28.12-15.35-14.24-40.23-14.54-54.46-.65-13.06,12.75-9.67,29.86,7.55,36,11.9,4.25,24.14,7.51,36.22,11.24,2.86.88,5.72,1.79,8.52,2.84,18.88,7.15,30.54,20.4,33.34,40.62,2.61,18.82-.69,36.21-14.23,50.55-15.06,16-41.2,20.94-63.45,11.93-5.35-2.17-10.37-5.15-15.86-7.91-5.51,2.14-8,10.35-16.2,9.86V552.42h6.89c1.48,4.45,2.78,9.06,4.52,13.5,9.84,25.07,36.86,36.49,61.64,26.16,14.51-6.06,23-18,22.48-31.63-.23-6.55-2.39-12.5-8-15.86A184,184,0,0,0,346.35,532c-8.28-3.4-17.07-5.56-25.65-8.22-32.73-10.17-41-41.25-32.19-66.28,5.66-16.11,18.2-24.91,34.68-28.37,1.61-.34,3.21-.75,4.81-1.13Z" transform="translate(23 -427.93)" />
                <path d="M616.8,570.12l9.63,8.64c-1.67,1.84-3.11,3.58-4.7,5.17-26.38,26.35-73.09,29.56-102.91,7.1-18.08-13.62-25.64-34-19.75-53.56,4.15-13.81,13.89-22.8,26.18-29.39,4-2.17,8.27-4,12.83-6.13-3.89-2.17-7.46-3.86-10.71-6-16.35-10.85-20-30.8-8.66-46.7,19.31-27.11,69.5-27.3,88.45.07-2.52,2.4-5.11,4.84-7.91,7.5-6.75-7.16-14.49-11.61-24.11-12.4-19.19-1.58-33.29,12.48-30.33,30.33,1.87,11.24,11.67,19.61,24.5,20.4,6.61.41,13.27.07,20.27.07v12.41H579.17a53,53,0,0,0-28.53,7.76c-25.12,15.62-25.59,49.34-.95,65.74,19.49,13,47,10,63.31-6.86C614.16,573.05,615.26,571.8,616.8,570.12Z" transform="translate(23 -427.93)" />
                <path d="M420.11,481.56h-20V469.69H420V431.85l33.92-2.18v39.89h30.23v12H454.07v5.93q0,42.72,0,85.46a51.83,51.83,0,0,0,.28,6c.61,5.39,2.2,10.45,8.14,11.92,6.18,1.52,12.19.54,16.27-4.84,2.86-3.76,4.91-8.15,7.46-12.51l5,2.61c-1.74,13.29-14.42,26.2-28.52,27.55-8.66.82-17.59,0-26.28-1s-13.72-7.05-15.25-15.61a68.72,68.72,0,0,1-1-11.9c-.08-29,0-58,0-87Z" transform="translate(23 -427.93)" />
              </svg>
            </a>
          </div><div class="grid-x article-shares-links four">
  <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" class="small-3 icon-facebook">Share</a>
  <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" class="small-3 icon-twitter">Tweet</a>
  <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" class="small-3 icon-reddit-alien only-view-large">Submit</a>
  <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" data-image="https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg" class="small-3 icon-pinterest">Pin</a>
</div></div>
        <nav>
          <div class="show-for-medium cell horizontal">
            <a href="/noisetrade/music/" class="icon-rss large-auto">NoiseTrade</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/studio" class="icon-video large-auto">Video</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/newsletter" class="icon-newspaper large-auto">Newsletter</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/best-movies-on-netflix/" class="icon-newspaper large-auto">Netflix</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/best-movies-amazon-prime/" class="icon-newspaper large-auto">Amazon</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/hbo-max/best-movies-on-hbo-max/" class="icon-newspaper large-auto">HBO Max</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/hulu/best-movies-hulu/" class="icon-newspaper large-auto">Hulu</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/disney-/best-movies-on-disney/" class="icon-newspaper large-auto">Disney+</a>
          </div>
          <a href="/music">Music</a>
          <a href="/movies">Movies</a>
          <a href="/tv">TV</a>
          <a href="/comedy">Comedy</a>
          <a href="/games" class="active">Games</a>
          <a href="/books">Books</a>
          <a href="/food">Food</a>
          <a href="/drink">Drink</a>
          <a href="/travel">Travel</a>
          <a href="/tech">Tech</a>
          <a class="large-auto medium-auto cell search closed icon-search" href="/search" aria-label="Search">
            <!--search-->
          </a>
          <div class="top-bar-right show-for-large cell">
            <a href="#" class="menu" aria-label="Section Menu" data-toggle="large-navigation-menu">
              <i class="icon-menu">
                <!--icon-->
              </i>
            </a>
            <ul class="vertical dropdown-pane menu" id="large-navigation-menu" data-dropdown="" data-position="left" data-alignment="top" data-close-on-click="true" data-auto-focus="false">
              <li>
                <a href="/noisetrade/music/">NoiseTrade</a>
              </li>
              <li>
                <a href="/studio">Video</a>
              </li>
              <li>
                <a href="/newsletter">Newsletter</a>
              </li>
              <li>
                <a href="/movies/best-movies-on-netflix/">Netflix</a>
              </li>
              <li>
                <a href="/movies/best-movies-amazon-prime/">Amazon</a>
              </li>
              <li>
                <a href="/movies/hbo-max/best-movies-on-hbo-max/">HBO Max</a>
              </li>
              <li>
                <a href="/movies/hulu/best-movies-hulu/">Hulu</a>
              </li>
              <li>
                <a href="/movies/disney-/best-movies-on-disney/">Disney+</a>
              </li>
            </ul>
          </div>
        </nav>
      </div></header>
    <div class="header-top-ad cell center dfp">
    </div>
  </div>
</div>
      <main class="expanded site-body" id="site_body">
        <div class="grid-container">
          
   
<div id="article_detail_wrapper" class="grid-x article-wrapper">
  <div class="large-12 cell">
    <div class="grid-x small-up-1 medium-up-2 large-up-12">
      <div class="large-auto medium-auto small-auto">
        <article id="article-detail-container">
  <div class="header" data-entry-id="361752">
    <div class="rating">7.9</div>
    <h1 class="title"><i>Endling: Extinction is Forever</i> Makes You Play Through the End of the World</h1>
    <h2 class="subtitle">While its story falls flat at times, Endling’s gameplay emphasizes the ripple effects of environmental devastation.</h2>
    <div class="bylinepublished">By <a class="ovr" href="/writers?name=emily+price">Emily Price</a>  |  July 20, 2022  |  11:48am</div>
    <b class="type">
      <a class="non" href="/games">Games</a> <a class="non" href="/articles/games/reviews/">Reviews</a> <a class="non" href="/search?t=endling">endling</a></b>
  </div>
  <div class="grid-x article-shares-links four">
    <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" class="small-3 icon-facebook">Share</a>
    <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" class="small-3 icon-twitter">Tweet</a>
    <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" class="small-3 icon-reddit-alien only-view-large">Submit</a>
    <a href="https://www.pastemagazine.com/games/herobeat-studios/endling-review/" data-title="Endling: Extinction is Forever Makes You Play Through the End of the World" data-image="https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg" class="small-3 icon-pinterest">Pin</a>
  </div>
  <div class="main-image">
    <img src="https://cdn.pastemagazine.com/www/articles/endling-scaled-4180431197.jpg" alt="&lt;i&gt;Endling: Extinction is Forever&lt;/i&gt; Makes You Play Through the End of the World" />
  </div>
  <div class="copy entry manual-ads">
    <p>In my first few hours of playing <i>Endling: Extinction is Forever</i>, I found shelter in the engine of an abandoned plane. Nestled improbably in the middle of a forest that seemed to have grown up around it, it was the perfect place for my character, a lone red fox, and her cubs to rest away from the world. Whenever I left, rabbits ran past my door, and if I walked a few minutes down the road a girl in a gas mask would give me berries from her hand.</p>
    <p>It was too idyllic to last, I knew. One day when I woke up, the trees were gone and the sky was a gunmetal gray. A digging machine crouched motionless nearby. A split tree trunk bisected the road I’d walked a dozen times, and men with axes walked around it and gestured to each other, speaking a language I could intuit but not understand: nature was being remade into something else.<!--work-around to avoid self-close--></p>
    <p>
      <i>Endling: Extinction is Forever</i> is about surviving the end of a small world. More straightforwardly, it’s a survival game with light stealth elements developed by Herobeat Studios, where you play as a mother fox trying to protect her babies as their home is deforested and turned into a landfill. When one of your cubs is lured away and stolen by a hunter, you have to follow a series of randomly-appearing scent trails that lead you around the map to piece together the mystery of where they’ve been taken.</p>
    <div class="dfp" data-chars="1338">
      <div id="mid_leaderboard_rectangle_1">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_1")});</script>
      </div>
    </div>
    <p>This isn’t your only responsibility, though; you have three other babies to feed. Finding food and avoiding predators become your daily tasks. You have to watch your cubs’ food meter, which gets low each night and reduces over time as you explore, requiring you to seek out food as you go. You also have to watch out for your safety; if you get injured, the next hazard you encounter will kill you, and your cubs will die without your support.<!--work-around to avoid self-close--></p>
    <p>Another resource you have to manage is time: you have until the sun comes up every morning to return to your den, or you’ll have to get past more humans to make it home. You end up balancing time and hunger, as well as the uncovering of memories, which disappear after a few days. Although a lot of the map is open from the start, giving the illusion of choice, wandering to new areas before memories direct you there usually puts you up against routes you can’t open or enemies you can’t get by. Encountering these enemies, particularly one who roams the map and searches for you, is the most frustrating part of the game, and was responsible for all of my resets. Generally I found it was best to wait to go to new areas until the prompt to investigate a memory there showed up. That said, you have plenty of time to explore between memories, and more than enough time each night to get to areas and see parts of them before the sun comes up.<!--work-around to avoid self-close--></p>
    <div class="dfp" data-chars="1387">
      <div id="mid_leaderboard_rectangle_2">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_2")});</script>
      </div>
    </div>
    <p>
      <i>Endling</i> generates empathy through familiarity. The map you’re working within slowly grows larger, and your cubs begin to come with you on your hunts. You have to do a lot of backtracking to reach new areas, and new traps, animals, and roadblocks will appear in places you previously found safe. It’s easy to get turned around, and I used the map very often to note where I needed to go and where predators were, like the Scavenger, a flashlighted enemy who can kill you in one hit. Eventually, I knew enough about the area around my den that I only needed to check the map occasionally. Until this happened, though, navigating could be confusing, and given that a lot of the game takes place in low light, it was easy to miss a ledge or a detour that I needed to take.</p>
    <p>By building familiarity with this small piece of the world, <i>Endling</i> really makes you notice when it changes. You see the seasons shift from winter to spring, which initially creates more food abundance, but eventually ongoing deforestation devastates the forest life and forces you into human-populated and therefore more hazardous areas. Eating trash becomes a necessity. Eventually, parts of the landscape become indistinct from each other. Day and night become interchangeable. The swamp rises to meet the land. It’s always raining. Navigating to the memories you need to advance the story becomes not just more time consuming, but more dangerous.</p>
    <div class="dfp" data-chars="1418">
      <div id="mid_leaderboard_rectangle_3">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_3")});</script>
      </div>
    </div>
    <p>
      <i>Endling</i> is explicitly a story about the effects of climate change on vulnerable populations. Though the narrative never reveals this, the fox you control is the last living one of her species on the planet. In <a href="https://unwinnable.com/2020/06/10/endling-extinction-is-forever/" class="ovr" target="_blank">an interview</a> with <i>Unwinnable Magazine</i> in 2020, lead programmer Javier Ramello said <i>Endling</i>’s narrative was a result of investigating “what the world will be like in the next 50 or 100 years if we do not change our consumption habits. Unfortunately, the result of that investigation revealed to us a world in which even adaptable animals that today are far from danger, like foxes, will likely be on the verge of extinction.”</p>
    <p>Given <i>Endling</i>’s choice to raise awareness of climate change by focusing on animals affected by human encroachment, it’s not surprising that I felt more empathy for these foxes than I did for the humans that surrounded them, even the good ones. And <i>Endling</i> does (usually) divide its characters into good and bad: humans are predators whose toxic cycles are turning back on themselves, or they are kind, gentle, and capable of interacting with you and your cubs without hurting you. Some of them have more nuance—a fisherman who will hurt you for trying to steal his fish, while his friend relaxes and fishes himself—but many of the humans are gas-masked and indistinguishable, just animated obstacles. When it comes time to consider some of them as full people, it’s hard to make that dissonance disappear.</p>
    <div class="dfp" data-chars="1439">
      <div id="mid_leaderboard_rectangle_4">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_4")});</script>
      </div>
    </div>
    <p>In contrast, every emotional beat related to the foxes hits. The mother fox and her babies move and behave like foxes do: they emote in whines and barks, tilt their heads to listen to far away sounds, and sniff the ground to find food. You pick the color of your babies at the beginning and spend time watching them every night when you go to sleep. You can press the Y button anytime to interact with your cubs; even in the most torn-apart environment, you have time to play.<!--work-around to avoid self-close--></p>
    <p>The emotional punch the theft of your first cub delivers is very successful. It is very, very sad to create your cubs and then immediately have one of them stolen. I never had one of my cubs die, but the danger is always there, and I can likewise imagine that loss being both emotionally and technically brutal. These emotional moments are frequently outside your control; those tended to feel more serious, while mistakes I made that resulted in a death or a near miss felt less consequential. Whenever the Scavenger killed me, I simply restarted the day. In contrast, when your first cub is stolen, you can track it a ways before a message informs you the trail has ended and you have to find food for your other three cubs. There’s simply nothing else you can do.<!--work-around to avoid self-close--></p>
    <div class="dfp" data-chars="1242">
      <div id="mid_leaderboard_rectangle_5">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_5")});</script>
      </div>
    </div>
    <p>These kinds of events—something happens to you, and you can do nothing in response—are <i>Endling</i>’s main way of making the helplessness of extinction apparent. Frequently, you are up against situations where you can’t succeed. This gels with the overall story <i>Endling</i> is telling: you’re a fox facing human industrialization, and everything but your immediate situation <i>is</i> outside your control. At the same time, when the game’s main strategy for creating tension is putting you in situations you can’t affect, or can only change slightly, it becomes very obvious very quickly when you’re in a situation where your actions can have an impact, and when you’re simply following along.</p>
    <p>At the conclusion of my time playing <i>Endling</i> I found myself more moved by the experience of playing as a fox and establishing familiarity with the changing roads and waterways that made up my home, all as I watched my cubs grow up. The surrounding mystery plot and its attempts to complicate humanity’s negative influence largely fell flat for me. Luckily, though, this plot is a pretext to engage with the much more interesting survival sections of the game, and balancing food, time, and safety was a loop that never got old. A lot of the time, I found myself emotional not because of a preconstructed story beat but because of something that happened organically, like when I snuck past an owl and comforted my cubs, or when I found a lone fire that no one had put out and stood by it for a while, listening to the birds sing around me (they too, of course, would soon be gone). These small moments were what made the game a success in my eyes, and what turned it from a sometimes stressful experience into a more meditative and complex one.</p>
    <div class="dfp" data-chars="1722">
      <div id="mid_leaderboard_rectangle_6">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_6")});</script>
      </div>
    </div>
    <p>
      <i>Endling</i> does something difficult: it balances a coherent message about climate disaster with gameplay that is genuinely fun and lightly challenging. It avoids feeling like a simple educational game while also hitting emotional highs that underscore humanity’s impact on animal populations. A story that becomes overly simplistic in its back half and some frustrating stealth sections aren’t enough to stop the game from being an engaging survival experience, or to dilute its brutally honest message about the challenges that await us as we hurtle towards warming without adequate regulations. <i>Endling</i>’s greatest skill is in making us empathize with the animals we live among, and in making it clear that though they bear the effects of climate change before we do, our fates are ultimately entwined.</p>
  </div><div class="grid-x grid-padding-x tags"><b class="large-1 medium-1 small-1 cell label">Tags</b><div class="large-11 medium-11 small-11 cell"><h2><a class="non" href="/tag/endling">endling</a></h2><h2><a class="non" href="/tag/herobeat+studios">herobeat studios</a></h2></div></div><div class="newsletter-container"><div class="newsletter-copy-container"><p class="copy-a">GET PASTE RIGHT IN YOUR INBOX</p><p class="copy-b">The best music, movies, TV, books, comedy and more.</p><p id="newsletter-signup-result" class="copy-a" /><div id="newsletter-signup" class="copy newsletter-signup"><p class="grid-x grid-margin-x"><input id="newsletter-signup-email" class="medium-8 small-8 cell" type="email" placeholder="email address" name="newsletter-signup-email" /><button type="button" id="newsletter-signup-submit" class="medium-2 small-4 button" text="Sign Up">Sign Up</button><span class="row" style="display:none"><input type="checkbox" id="newsletter-signup-optin" name="newsletter-signup-optin" checked="checked" required="" /><label for="nl-opt-in">Yes, I would like to receive Paste's newsletter</label></span></p></div></div></div></article>
        <div class="dfp"><div id="mid_leaderboard_rectangle_7"><script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_7")});</script></div></div><div class="grid-x articles-standard" id="article-detail-studio-highlights">
  <div class="large-12 cell articles-header" style="height: auto;">
    <b class="float-left hed">Also in Games</b>
    <ul class="no-bullet articles grid-margin-x flex-container flex-dir-column">
      <li class="grid-x grid-padding-x">
        <a href="/games/herobeat-studios/endling-review/" class="auto cell copy-container noimage">
          <b class="title"><i>Endling: Extinction is Forever</i> Makes You Play Through the End of the World</b>
          <b class="byline">By Emily Price</b>
          <b class="time" data-iso-date="2022-07-20T11:48:36-06:00">July 20, 2022  |  11:48am</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/games/stray-game-review/" class="auto cell copy-container noimage">
          <b class="title"><i>Stray</i> Is More Than Just "The Cat Game"</b>
          <b class="byline">By Garrett Martin</b>
          <b class="time" data-iso-date="2022-07-18T12:00:00-06:00">July 18, 2022  |  12:00pm</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/games/cuphead-the-delicious-last-course-review/" class="auto cell copy-container noimage">
          <b class="title"><i>Cuphead: The Delicious Last Course</i> Is a DLC Feast</b>
          <b class="byline">By Charlie Wacholz</b>
          <b class="time" data-iso-date="2022-07-13T16:00:00-06:00">July 13, 2022  |  4:00pm</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/games/mario-strikers-battle-league-review/" class="auto cell copy-container noimage">
          <b class="title">Nintendo's Soccer Jam <i>Mario Strikers: Battle League</i> Is Too Fun to Flop</b>
          <b class="byline">By Charlie Wacholz</b>
          <b class="time" data-iso-date="2022-07-08T13:00:00-06:00">July 8, 2022  |  1:00pm</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/games/ouch-board-game-review/" class="auto cell copy-container noimage">
          <b class="title">Fun Kids Game <i>Ouch!</i> Shows <i>Candyland</i> How Randomness Should Work in Games</b>
          <b class="byline">By Keith Law</b>
          <b class="time" data-iso-date="2022-07-07T15:40:56-06:00">July 7, 2022  |  3:40pm</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/games/teenage-mutant-ninja-turtles-shredders-revenge-rev/" class="auto cell copy-container noimage">
          <b class="title"><i>Teenage Mutant Ninja Turtles: Shredder's Revenge</i> Reawakened Our Love of Beat 'Em Ups</b>
          <b class="byline">By Moises Taveras</b>
          <b class="time" data-iso-date="2022-06-23T13:45:16-06:00">June 23, 2022  |  1:45pm</b>
        </a>
      </li>
    </ul>
  </div>
</div><div class="dfp"><div id="mid_leaderboard_rectangle_8"><script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_8")});</script></div></div><!--Detail Page Bottom Rendered: 7/20/2022 10:27:29 AM -->

      </div>
      <aside class="large-3 medium-3 small-auto">
<!--MOREMEDIATYPEORARTICLETYPE-->
<div class="dfp"><div id="top_rectangle"><script>adCommands.push(function(ads){ads.prime("top_rectangle")});</script></div></div>
<div class="grid-x articles-abbreviated" id="article-detail-most-read">
  <div class="large-12 cell articles-header">
    <a href="/articles/games/most-read/" class="float-left hed">Most Popular</a>
  </div>
  <ul class="articles grid-margin-x flex-container flex-dir-column">
    <li class="grid-x grid-padding-x">
      <a href="/games/best-switch-games-of-2022-so-far/" class="auto cell copy-container noimage">
        <b class="title">The 10 Best Nintendo Switch Games of 2022 (So Far)</b>
        <b class="byline hide-for-large">By Garrett Martin</b>
        <b class="time hide-for-medium" data-iso-date="2022-06-27T10:30:00-06:00">June 27, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/stray-game-review/" class="auto cell copy-container noimage">
        <b class="title"><i>Stray</i> Is More Than Just "The Cat Game"</b>
        <b class="byline hide-for-large">By Garrett Martin</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-18T12:00:00-06:00">July 18, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/best-playstation-5-games/" class="auto cell copy-container noimage">
        <b class="title">The 20 Best PlayStation 5 Games</b>
        <b class="byline hide-for-large">By Garrett Martin</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-01T12:15:05-06:00">July 1, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/pyre-supergiant-videogame-storytelling/" class="auto cell copy-container noimage">
        <b class="title">Before <i>Hades</i>, Supergiant's <i>Pyre</i> Let You Lose and Changed the Game</b>
        <b class="byline hide-for-large">By Emily Price</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-15T11:05:20-06:00">July 15, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/best-pc-games-of-2022-so-far/" class="auto cell copy-container noimage">
        <b class="title">The 10 Best PC Games of 2022 (So Far)</b>
        <b class="byline hide-for-large">By Garrett Martin</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-12T11:50:30-06:00">July 12, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/the-best-xbox-games-of-2022-so-far/" class="auto cell copy-container noimage">
        <b class="title">The 10 Best Xbox Games of 2022 (So Far)</b>
        <b class="byline hide-for-large">By Garrett Martin</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-08T15:20:13-06:00">July 8, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/xbox-game-pass/best-games-on-xbox-game-pass/" class="auto cell copy-container noimage">
        <b class="title">The Best Games on Xbox Game Pass (July 2022)</b>
        <b class="byline hide-for-large">By Garrett Martin and Paste Games Writers</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-15T14:30:00-06:00">July 15, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/best-games-of-2022-so-far/" class="auto cell copy-container noimage">
        <b class="title">The 10 Best Games of 2022 (So Far)</b>
        <b class="byline hide-for-large">By Garrett Martin</b>
        <b class="time hide-for-medium" data-iso-date="2022-06-24T14:20:00-06:00">June 24, 2022</b>
      </a>
    </li>
    <li class="more">
      <a href="/articles/games/most-read/">More Game Most Popular</a>
    </li>
  </ul>
</div><div class="dfp"><div id="middle_rectangle"><script>adCommands.push(function(ads){ads.prime("middle_rectangle")});</script></div></div>
<div class="grid-x articles-abbreviated" id="article-detail-news">
  <div class="large-12 cell articles-header">
    <a href="/articles/games/news/" class="float-left hed">News</a>
  </div>
  <ul class="articles grid-margin-x flex-container flex-dir-column">
    <li class="grid-x grid-padding-x">
      <a href="/games/blizzard/blizzard-albany-union/" class="auto cell copy-container noimage">
        <b class="title">Blizzard Albany Takes Steps to Unionize</b>
        <b class="byline hide-for-large">By Emily Price</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-19T15:50:28-06:00">July 19, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/sony/sony-rewards-program/" class="auto cell copy-container noimage">
        <b class="title">Sony Announces the Free Loyalty Program "Playstation Stars"</b>
        <b class="byline hide-for-large">By Emily Price</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-14T16:02:55-06:00">July 14, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/music/spotify/heardle-acquisition/" class="auto cell copy-container noimage">
        <b class="title"><i>Heardle</i>, Popular Audio Version of <i>Wordle</i>, Acquired by Spotify</b>
        <b class="byline hide-for-large">By Emily Price</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-13T13:16:08-06:00">July 13, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/e3/e3-return/" class="auto cell copy-container noimage">
        <b class="title">E3 Will Return In-Person in 2023</b>
        <b class="byline hide-for-large">By Emily Price</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-07T12:20:10-06:00">July 7, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/games/sony/god-of-war-ragnarok/" class="auto cell copy-container noimage">
        <b class="title">Anticipated <i>God of War</i> Sequel Arrives November 9</b>
        <b class="byline hide-for-large">By Emily Price</b>
        <b class="time hide-for-medium" data-iso-date="2022-07-06T13:36:03-06:00">July 6, 2022</b>
      </a>
    </li>
    <li class="more">
      <a href="/articles/games/news/">More Games News</a>
    </li>
  </ul>
</div>      <div id="right-column-sticky" class="dfp cell" data-sticky-containerx><div class="sticky" data-stickyx data-sticky-onx="large" data-anchor="right-column-sticky"><div id="bottom_rectangle"><script>adCommands.push(function(ads){ads.prime("bottom_rectangle")});</script></div></div></div>
<!--Detail Page Right Column Rendered: 7/20/2022 10:27:29 AM -->
</aside>

    </div>
  </div>
</div>

        </div>
      </main>
      <footer id="master-footer" class="row">
   
  
  <ul style="margin-bottom:0;">
   <li><a href="/about">About</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/contributor-information">Masthead</a></li>
    <li><a href="/privacy">Privacy</a></li>
    <li><a href="/copyright">Copyright</a></li>
	<li><a href="/daytrotter">Daytrotter</a></li>
	<li><a href="https://www.wolfgangs.com/paste-magazine-merch/" target="_blank" rel="noopener">Merch</a></li>
  <!--  <li><a class="non" href="/install-the-paste-app.html">Mobile App</a></li> -->
	<li><a href="https://www.facebook.com/PasteMagazine" target="_blank" rel="noopener">Facebook</a></li>
	<li><a href="https://twitter.com/pastemagazine" target="_blank" rel="noopener">Twitter</a></li>
    <li><a href="/customer-service">Contact Us</a></li>
	</ul>
    
	
	 
  
  <p>&copy; 2022 Paste Media Group. All Rights Reserved</p>
</footer>


      <div id="bottom-fixed-unit" class="dfp"><div><div id="bottom_leaderboard"><script>adCommands.push(function(ads){ads.prime("bottom_leaderboard")});</script></div></div></div>
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4408B798" />
</div></form>
    <script src="https://www.pastemagazine.com/pastemagazine.js/article/javascript.js?cb=39.2022.10209.11821.2"></script>
<!--Rendered: 7/20/2022 10:27:29 AM -->
<!--HealthCheckOK:PM-->

  </body>
</html>
