<!doctype html>
<html class="no-js" lang="en" dir="ltr">
  <head id="Meta_HeadTag"><title>Let Pinocchio Be the End of Disney’s Lazy CGI Remakes - Paste</title><meta charset="utf-8" />
<link rel="shortcut icon" href="/pastemagazine.img/favicon.ico" type="image/vnd.microsoft.icon"/>
<script>
var pm = {
   servers: {
       pastemagazine: "www.pastemagazine.com",
       wolfgangs: "www.wolfgangs.com"
   },
   version: "39.2022.10209.11821.2",
   page: {"type":"Article","mediaType":"Movies","articleType":"Features","articleId":362519,"author":"Kenneth Lowe","services":"/pastemagazine.svc/pastemagazine/","isMobile":false,"isIos":false,"videoEmbedPlayerId":30540132,"testGroup":null,"adblocker":true}
};
</script>
<!-- Google Tag Manager -->
<script id="gtm-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8HM6Q9');</script>
<!-- End Google Tag Manager -->
<script>window.pageloadTimer = new Date()</script>
<link rel="standout" href="https://www.pastemagazine.com/movies/in-theaters/the-10-best-movies-in-theaters-right-now/" />
<link rel="alternate" type="application/rss+xml" title="Recent Paste Articles" href="https://www.pastemagazine.com/recent.xml" />
<link rel="canonical" href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="title" content="Let Pinocchio Be the End of Disney’s Lazy CGI Remakes - Paste Magazine" />
<meta name="description" content="The terrible Pinocchio remake is the latest and worst of Disney's &quot;live-action&quot; attempts to cash in on its classics. It should be the final nail in the coffin." />
<meta name="keywords" content="cgi, pinocchio, disney, live-action, remake, Let Pinocchio Be the End of Disney’s Lazy CGI Remakes, Features, Features, Articles, Paste" />
<meta name="news_keywords" content="cgi, pinocchio, disney, live-action, remake" />
<meta property="fb:admins" content="679468950" />
<meta property="fb:admins" content="1185614656" />
<meta property="fb:app_id" content="127550380613969" />
<meta property="fb:pages" content="18512903240" />
<meta name="apple-mobile-web-app-title" content="Paste Magazine"/>
<link rel="icon" sizes="196x196" href="https://cdn.pastemagazine.com/images/mobile-icon-196.png"/>
<link rel="icon" sizes="128x128" href="https://cdn.pastemagazine.com/images/mobile-icon-128.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.pastemagazine.com/images/mobile-icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.pastemagazine.com/images/mobile-icon-72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.pastemagazine.com/images/mobile-icon-144.png" />
<meta property="og:image" content="https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="381" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" />
<meta property="og:title" content="Let Pinocchio Be the End of Disney's Lazy CGI Remakes" />
<meta property="og:site_name" content="pastemagazine.com" />
<meta property="og:description" content="The terrible Pinocchio remake is the latest and worst of Disney's &quot;live-action&quot; attempts to cash in on its classics. It should be the final nail in the coffin." />
<meta property="article:tag" content="cgi" />
<meta property="article:tag" content="pinocchio" />
<meta property="article:tag" content="disney" />
<meta property="article:tag" content="live-action" />
<meta property="article:tag" content="remake" />
<meta property="article:section" content="Movies" />
<meta property="article:published_time" content="2022-09-09T09:54:08-07:00" />
<meta property="article:modified_time" content="2022-09-09T12:30:45-07:00" />
<meta property="article:publisher" content="https://www.facebook.com/PasteMagazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pastemagazine" />
<meta name="twitter:title" content="Let Pinocchio Be the End of Disney's Lazy CGI Remakes" />
<meta name="twitter:description" content="The terrible Pinocchio remake is the latest and worst of Disney's &quot;live-action&quot; attempts to cash in on its classics. It should be the final nail in the coffin." />
<meta name="twitter:image" content="https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg" />
<meta name="p:domain_verify" content="8f36922bc91ba221f10d82c407d8b6a9"/>
<meta name="viewport" content="viewport-fit=cover, width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link rel="dns-prefetch" href="https://hb.adtelligent.com" />
<link rel="dns-prefetch" href="https://ib.adnxs.com" />
<link rel="dns-prefetch" href="https://web.hb.ad.cpe.dotomi.comm" />
<link rel="dns-prefetch" href="https://ap.lijit.com" />
<link rel="preload"  as="style"  type="text/css" href="https://images.wolfgangsvault.com/images/css/article/inline-39.2022.10209.11821.css"/>
<link rel="preload"  as="style"  type="text/css" href="https://images.wolfgangsvault.com/images/css/article/stylesheet-39.2022.10209.11821.css"/>
<link rel="preload" as="image" type="image/jpeg" href="https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg"/>

<link rel="preload" as="script"  href="https://www.pastemagazine.com/pastemagazine.js/article/javascript.js?cb=39.2022.10209.11821.2"></script>
<link rel="preload" as="image" type="image/png" href="https://cdn.pastemagazine.com/images/landing-header-bg.png"/>
<link rel="stylesheet" type="text/css" href="https://images.wolfgangsvault.com/images/css/article/inline-39.2022.10209.11821.css"/>
<link rel="stylesheet"  type="text/css" href="https://images.wolfgangsvault.com/images/css/article/stylesheet-39.2022.10209.11821.css"/>
<script type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/","inLanguage":"en-US"},"datePublished":"2022-09-09T09:54:08-07:00","dateModified":"2022-09-09T12:30:45-07:00","articleSection":"Movies","author":{"@type":"Person","name":"Kenneth Lowe"},"headline":"Let Pinocchio Be the End of Disney’s Lazy CGI Remakes","url":"https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/","thumbnailUrl":"https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg","image":{"@type":"ImageObject","url":"https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg","width":633,"height":356},"publisher":{"@type":"Organization","url":"https://pastemagazine.com/","name":"Paste Magazine","logo":{"@type":"ImageObject","url":"https://cdn.pastemagazine.com/images/master-header-logo.png","width":650,"height":179},"potentialAction":{"@type":"SearchAction","target":"https://pastemagazine.com/search?t={search_term_string}","query-input":"required name=search_term_string"}},"keywords":["cgi","pinocchio","disney","live-action","remake"]},{"@type":"BreadcrumbList","@id":"https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"/","url":"https://pastemagazine.com/","name":"Paste Magazine"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"/movies","url":"https://pastemagazine.com/movies","name":"Paste Movies"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"/articles/movies/features/","url":"https://pastemagazine.com/articles/movies/features/","name":"Most Recent Movie Features"}}]}]</script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script>
<script>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</script>
<script>let retries=0,alreadySent=false;window.gtmEventSend=function(){if(dataLayer && !alreadySent){alreadySent=true;dataLayer.push({'event':'detectioncomplete'});}else if(retries<6 && !alreadySent){retries++;setTimeout(gtmEventSend,250);}}</script>

</head>
  <body class="undecided">
    <!-- Google Tag Manager (noscript) -->
    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8HM6Q9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div class="screen"></div>
    <form method="post" action="/movies/pinocchio-live-action-kills-remakes/" id="PageForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="X22UegUPEHLtyMez/CpHc35K5NDszyUF+yJUFk3w58/pFXqeuoj0b2DFYuYUw/CZl4rf6vZLPNHwz0Nl1oLi631e9fnWg/K0EQuv4JuV4D0=" />
</div>

      <div id="top_leaderboard">
  <script>adCommands.push(function(ads){ads.prime("top_leaderboard")});</script>
</div>
<div class="expanded site-navigation" id="site_navigation" data-pagetype="Article">
  <div class="grid-container">
    <header id="master-header" class="grid-y detail top-bar">
      <div class="top-bar-container grid-x">
        <div class="top-bar-right hide-for-large cell">
          <a href="#" class="menu" aria-label="Section Menu" data-toggle="small-navigation-menu">Sections <i class="icon-menu"><!--icon--></i></a>
          <ul class="vertical dropdown-pane menu" id="small-navigation-menu" data-dropdown="" data-position="left" data-alignment="top" data-close-on-click="true" data-auto-focus="false">
            <li>
              <a href="/music" class="large-1 cell">Music</a>
            </li>
            <li>
              <a href="/movies" class="active">Movies</a>
            </li>
            <li>
              <a href="/tv" class="large-1 cell">TV</a>
            </li>
            <li>
              <a href="/comedy" class="large-1 cell">Comedy</a>
            </li>
            <li>
              <a href="/games" class="large-1 cell">Games</a>
            </li>
            <li>
              <a href="/books" class="large-1 cell">Books</a>
            </li>
            <li>
              <a href="/food" class="large-1 cell">Food</a>
            </li>
            <li>
              <a href="/drink" class="large-1 cell">Drink</a>
            </li>
            <li>
              <a href="/travel" class="large-1 cell">Travel</a>
            </li>
            <li>
              <a href="/tech" class="large-1 cell">Tech</a>
            </li>
            <li class="empty">
              <!--to force order-->
            </li>
            <li class="hide-not-large">
              <a href="/noisetrade/music/">NoiseTrade</a>
            </li>
            <li class="hide-not-large">
              <a href="/studio">Video</a>
            </li>
            <li class="hide-not-large">
              <a href="/newsletter">Newletter</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/best-movies-on-netflix/">Netflix</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/best-movies-amazon-prime/">Amazon</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/hbo-max/best-movies-on-hbo-max/">HBO Max</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/hulu/best-movies-hulu/">Hulu</a>
            </li>
            <li class="hide-not-large">
              <a href="/movies/disney-/best-movies-on-disney/">Disney+</a>
            </li>
          </ul>
        </div>
        <div class="title-bar grid-x cell align-bottom">
          <div class="large-1 medium-1 small-5 cell logo">
            <a href="/">
              <svg id="Layer_1" data-name="Layer 1" viewBox="0 0 650 179.07" xmlns="http://www.w3.org/2000/svg">
                <defs>
                  <style>path{fill:#363636;}</style>
                </defs>
                <title>Paste Magazine</title>
                <path d="M-23,430c32.81.05,65.63-.15,98.44.3A80.51,80.51,0,0,1,109.31,438c15.81,7.56,23.79,20.31,24.42,37.65.64,17.58-6.38,30.94-22.21,39.32-12.48,6.61-25.85,9.62-39.84,10-10.33.24-20.66.22-31,0-3.54-.06-4.54,1.16-4.52,4.58q.18,30.48,0,61c0,3.52,1.15,4.63,4.62,4.52,7.44-.21,14.89-.06,22.62-.06V604H-23v-9H2.77V440H-23Zm60.22,9.06a13.11,13.11,0,0,0-.87,2.61q-.08,35.46-.13,70.93c0,2.71,1.33,3.34,3.73,3.32,10.66-.1,21.32,0,32-.13,10.26-.12,17.35-5.09,21.22-14.56,6.16-15.11,6.39-30.46,1.29-45.86-2.46-7.44-7.51-13.3-15.4-14.09C65.05,439.88,51,439.73,37.22,439.06Z" transform="translate(23 -427.93)" />
                <path d="M173,607c-1.92-.47-3.84-1-5.78-1.41-21.1-4.74-33.91-22-32.63-44,1.3-22.15,11.19-38,33.16-44.78q18.81-5.85,37.67-11.57c27-8.15,26.39-16.89,24.43-39.1-1.23-14-11.62-23.39-27-24.85-7.66-.72-15.63.06-23.29,1.27-10.07,1.59-17.22,7.85-21.11,17.23-2.34,5.64-3.58,11.74-5.62,17.53-.55,1.58-2.2,2.79-3.34,4.17-.64-1.57-1.81-3.13-1.83-4.71-.24-12.65-.19-25.31-.39-38-.06-4.11,1.88-5.37,5.7-5.81,13-1.5,26-3.34,39.07-5.05h12c2.77.44,5.53.9,8.31,1.32,24.22,3.64,37,17.29,38.5,42.25.87,14.77.68,29.62.75,44.43.11,22,0,44,0,66,0,10.76,3,14.22,13.61,15.94,1.8.3,3.73.29,5.38,1s2.76,1.93,4.12,2.94c-1.49.72-2.95,2-4.46,2-6,.24-12,.1-18,.1h-7c-8.12,0-8.12,0-11.14-7.58-2.7-6.76-3.07-6.86-9-2.73a73.15,73.15,0,0,1-32.34,12.32c-1.63.22-3.21.7-4.82,1.06Zm57.46-67.13c0-7.66.12-15.32,0-23-.1-5.29-2.06-6.57-7-4.74q-23.65,8.73-47.23,17.64a27.25,27.25,0,0,0-15,13.27c-6.19,11.83-3.68,32.87,5.89,42.16a29.83,29.83,0,0,0,14.07,7.72c14.31,2.87,27.42-1,38.66-10.35a28.14,28.14,0,0,0,10.66-22.73C230.43,553.2,230.47,546.54,230.46,539.87Z" transform="translate(23 -427.93)" />
                <path d="M340,428c5.45,1.42,11.08,2.34,16.28,4.39,5.36,2.1,10.29,5.3,15.59,8.11,4.72-2.23,6-10.39,13.77-9.36v46.52h-7.35c-1-11.74-7.82-20.39-16.15-28.12-15.35-14.24-40.23-14.54-54.46-.65-13.06,12.75-9.67,29.86,7.55,36,11.9,4.25,24.14,7.51,36.22,11.24,2.86.88,5.72,1.79,8.52,2.84,18.88,7.15,30.54,20.4,33.34,40.62,2.61,18.82-.69,36.21-14.23,50.55-15.06,16-41.2,20.94-63.45,11.93-5.35-2.17-10.37-5.15-15.86-7.91-5.51,2.14-8,10.35-16.2,9.86V552.42h6.89c1.48,4.45,2.78,9.06,4.52,13.5,9.84,25.07,36.86,36.49,61.64,26.16,14.51-6.06,23-18,22.48-31.63-.23-6.55-2.39-12.5-8-15.86A184,184,0,0,0,346.35,532c-8.28-3.4-17.07-5.56-25.65-8.22-32.73-10.17-41-41.25-32.19-66.28,5.66-16.11,18.2-24.91,34.68-28.37,1.61-.34,3.21-.75,4.81-1.13Z" transform="translate(23 -427.93)" />
                <path d="M616.8,570.12l9.63,8.64c-1.67,1.84-3.11,3.58-4.7,5.17-26.38,26.35-73.09,29.56-102.91,7.1-18.08-13.62-25.64-34-19.75-53.56,4.15-13.81,13.89-22.8,26.18-29.39,4-2.17,8.27-4,12.83-6.13-3.89-2.17-7.46-3.86-10.71-6-16.35-10.85-20-30.8-8.66-46.7,19.31-27.11,69.5-27.3,88.45.07-2.52,2.4-5.11,4.84-7.91,7.5-6.75-7.16-14.49-11.61-24.11-12.4-19.19-1.58-33.29,12.48-30.33,30.33,1.87,11.24,11.67,19.61,24.5,20.4,6.61.41,13.27.07,20.27.07v12.41H579.17a53,53,0,0,0-28.53,7.76c-25.12,15.62-25.59,49.34-.95,65.74,19.49,13,47,10,63.31-6.86C614.16,573.05,615.26,571.8,616.8,570.12Z" transform="translate(23 -427.93)" />
                <path d="M420.11,481.56h-20V469.69H420V431.85l33.92-2.18v39.89h30.23v12H454.07v5.93q0,42.72,0,85.46a51.83,51.83,0,0,0,.28,6c.61,5.39,2.2,10.45,8.14,11.92,6.18,1.52,12.19.54,16.27-4.84,2.86-3.76,4.91-8.15,7.46-12.51l5,2.61c-1.74,13.29-14.42,26.2-28.52,27.55-8.66.82-17.59,0-26.28-1s-13.72-7.05-15.25-15.61a68.72,68.72,0,0,1-1-11.9c-.08-29,0-58,0-87Z" transform="translate(23 -427.93)" />
              </svg>
            </a>
          </div><div class="grid-x article-shares-links four">
  <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney's Lazy CGI Remakes" class="small-3 icon-facebook">Share</a>
  <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney's Lazy CGI Remakes" class="small-3 icon-twitter">Tweet</a>
  <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney's Lazy CGI Remakes" class="small-3 icon-reddit-alien only-view-large">Submit</a>
  <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney's Lazy CGI Remakes" data-image="https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg" class="small-3 icon-pinterest">Pin</a>
</div></div>
        <nav>
          <div class="show-for-medium cell horizontal">
            <a href="/noisetrade/music/" class="icon-rss large-auto">NoiseTrade</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/studio" class="icon-video large-auto">Video</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/newsletter" class="icon-newspaper large-auto">Newsletter</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/best-movies-on-netflix/" class="icon-newspaper large-auto">Netflix</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/best-movies-amazon-prime/" class="icon-newspaper large-auto">Amazon</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/hbo-max/best-movies-on-hbo-max/" class="icon-newspaper large-auto">HBO Max</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/hulu/best-movies-hulu/" class="icon-newspaper large-auto">Hulu</a>
            <b class="div">
              <!--divider-->
            </b>
            <a href="/movies/disney-/best-movies-on-disney/" class="icon-newspaper large-auto">Disney+</a>
          </div>
          <a href="/music">Music</a>
          <a href="/movies" class="active">Movies</a>
          <a href="/tv">TV</a>
          <a href="/comedy">Comedy</a>
          <a href="/games">Games</a>
          <a href="/books">Books</a>
          <a href="/food">Food</a>
          <a href="/drink">Drink</a>
          <a href="/travel">Travel</a>
          <a href="/tech">Tech</a>
          <a class="large-auto medium-auto cell search closed icon-search" href="/search" aria-label="Search">
            <!--search-->
          </a>
          <div class="top-bar-right show-for-large cell">
            <a href="#" class="menu" aria-label="Section Menu" data-toggle="large-navigation-menu">
              <i class="icon-menu">
                <!--icon-->
              </i>
            </a>
            <ul class="vertical dropdown-pane menu" id="large-navigation-menu" data-dropdown="" data-position="left" data-alignment="top" data-close-on-click="true" data-auto-focus="false">
              <li>
                <a href="/noisetrade/music/">NoiseTrade</a>
              </li>
              <li>
                <a href="/studio">Video</a>
              </li>
              <li>
                <a href="/newsletter">Newsletter</a>
              </li>
              <li>
                <a href="/movies/best-movies-on-netflix/">Netflix</a>
              </li>
              <li>
                <a href="/movies/best-movies-amazon-prime/">Amazon</a>
              </li>
              <li>
                <a href="/movies/hbo-max/best-movies-on-hbo-max/">HBO Max</a>
              </li>
              <li>
                <a href="/movies/hulu/best-movies-hulu/">Hulu</a>
              </li>
              <li>
                <a href="/movies/disney-/best-movies-on-disney/">Disney+</a>
              </li>
            </ul>
          </div>
        </nav>
      </div></header>
    <div class="header-top-ad cell center dfp">
    </div>
  </div>
</div>
      <main class="expanded site-body" id="site_body">
        <div class="grid-container">
          
   
<div id="article_detail_wrapper" class="grid-x article-wrapper">
  <div class="large-12 cell">
    <div class="grid-x small-up-1 medium-up-2 large-up-12">
      <div class="large-auto medium-auto small-auto">
        <article id="article-detail-container">
  <div class="header" data-entry-id="362519">
    <h1 class="title">Let <i>Pinocchio</i> Be the End of Disney's Lazy CGI Remakes</h1>
    <h2 class="subtitle">Animation is supposed to bring things to life, not make them look dead-eyed.</h2>
    <div class="bylinepublished">By <a class="ovr" href="/writers?name=kenneth+lowe">Kenneth Lowe</a>  |  September 9, 2022  |  12:30pm</div>
    <b class="type">
      <a class="non" href="/movies">Movies</a> <a class="non" href="/articles/movies/features/">Features</a></b>
  </div>
  <div class="grid-x article-shares-links four">
    <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney’s Lazy CGI Remakes" class="small-3 icon-facebook">Share</a>
    <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney’s Lazy CGI Remakes" class="small-3 icon-twitter">Tweet</a>
    <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney’s Lazy CGI Remakes" class="small-3 icon-reddit-alien only-view-large">Submit</a>
    <a href="https://www.pastemagazine.com/movies/pinocchio-live-action-kills-remakes/" data-title="Let Pinocchio Be the End of Disney’s Lazy CGI Remakes" data-image="https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg" class="small-3 icon-pinterest">Pin</a>
  </div>
  <div class="main-image">
    <img src="https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-header.jpg" alt="Let &lt;i&gt;Pinocchio&lt;/i&gt; Be the End of Disney's Lazy CGI Remakes" />
  </div>
  <div class="copy entry manual-ads">
    <p>It’s difficult to know how much withering denunciation is too much when discussing <a href="https://www.pastemagazine.com/movies/pinocchio-2022-review/" class="ovr"><i>Pinocchio</i></a>. Not the magical 1940 work of animation that was Disney’s sophomore effort after <i>Snow White</i>, but the 2022 remake that pulls in a bunch of big-name talent and oppressively omnipresent CGI to no purpose I can figure out. I’ve mentioned before that it’s stupid to ask why a film gets made because the answer <a href="https://www.pastemagazine.com/movies/the-gray-man-netflix-b-movie/" class="ovr">is to make money</a>. <i>Pinocchio</i> makes me question even that wisdom. Sometimes, apparently, movies are made because they are on the 10-year-plan, or the studio bosses perhaps took a month off and returned to find principal photography and a week of post-production work already finished and didn’t have the heart to tell the director and actors that they hadn’t actually greenlit the thing.</p>
    <p>Every decision about <i>Pinocchio</i> baffles, from its bad jokes to its new characters who add almost nothing to an ending so abrupt that it defies reason. I write about movies almost constantly, and did not know about this thing until a week before it debuted unceremoniously on Disney+ despite Tom Actual Hanks starring in it under director Robert Zemeckis. All of these things, stared at long enough, could drive me mad, and I’m sure they are going to be trod over by every last F- review <i>Pinocchio</i> is going to receive. So, as I have <a href="https://www.pastemagazine.com/movies/mad-god-phil-tippett-stop-motion-animation/" class="ovr">so often before</a>, I want to talk about what it means for animation, that peculiar magic that is an illusion of life, as Disney themselves <a href="https://www.pastemagazine.com/movies/chip-n-dale-rescue-rangers-irreverent-necromancy/" class="ovr">have called it</a>.</p>
    <div class="dfp" data-chars="1466">
      <div id="mid_leaderboard_rectangle_1">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_1")});</script>
      </div>
    </div>
    <p>
      <i>Pinocchio</i> simultaneously drips with effort—every scene marked by computer-generated actors and effects—and a complete dearth of creativity. It actively resists being written about. And yet, it deals in one of the stories that is most emblematic of Disney’s art form, and most thematically resonant with it. To “animate” is to impart movement to the nonliving, which is not just the key to the medium Disney’s animators were pioneering at the time of the original film, but also happens to be <i>the actual text of the film</i> (spoilers)! There is a reason that “When You Wish Upon a Star” has been the score behind Disney’s studio logo for decades. It is a film, and a story, that is core to what Disney is.</p>
    <p>Am I talking too melodramatically about a slap-dash cash-in movie about a puppet boy? Probably.<!--work-around to avoid self-close--></p>
    <p>
      <a href="http://cdn.pastemagazine.com/www/articles/2022/09/07/pinocchio-2022-header.jpg" class="ovr">
        <img data-sources="[&quot;https://cdn.pastemagazine.com/www/articles/assets_c/2022/09/pinocchio-2022-header-thumb-550x309-1397805.jpg&quot;]" data-sizes="[]" alt="" class="mt-image-center lazyload" style="text-align: center; display: block; margin: 0 auto 20px;" />
      </a>
      <!--work-around to avoid self-close-->
    </p>
    <p>The era of Disney’s corporate leadership under former CEO Michael Eisner is often referred to as a “renaissance,” and it isn’t entirely unfounded: The company was losing at the box office to <a href="https://www.pastemagazine.com/movies/the-land-before-time/a-different-world-the-land-before-time-at-30/" class="ovr">one of its own former animators</a>, but ended the ’80s with the <a href="https://www.pastemagazine.com/movies/disney-princesses/the-little-mermaid-kicked-off-the-princess-industr/" class="ovr">success story</a> that has defined its releases pretty much ever since. It also kicked off a spectacular era in TV animation under the company’s banner.</p>
    <div class="dfp" data-chars="1196">
      <div id="mid_leaderboard_rectangle_2">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_2")});</script>
      </div>
    </div>
    <p>But kids of the ’90s will recall that not everything the company did had lofty artistic merit, nor did every project they touched turn to gold. While their lower-budget animation house, Disney MovieToons, was responsible for one of the <a href="https://www.pastemagazine.com/movies/a-goofy-movie/disney-classic/" class="ovr">most affecting films</a> I’ve ever seen from the Mouse House, it otherwise almost exclusively made <a href="https://www.pastemagazine.com/movies/disney-nonplussed-duck-tales-treasure-lost-lamp/" class="ovr">garbage</a>. Much of that garbage was composed of direct-to-video sequels in the wake of <i>Aladdin 2: The Return of Jafar</i>’s success.</p>
    <p>The animation standards for things like <i>The Fox and the Hound 2</i> or <i>Beauty and the Beast: The Enchanted Christmas</i> being lower than the otherwise sterling Disney canon was less a problem than the pure mercenary attitude behind it all. Eisner has been quoted as saying, during those years, that Disney had “no obligation to make art,” or history or a statement, but that making money often meant making those other things. It seems the guy was right: Disney made money hand over fist during that period, climbed back to box office dominance with some of its most well-regarded films ever, before eventually largely abandoning the art of 2-D animation in favor of the 3-D revolution. Eisner is gone now, but Disney making art or history or a statement has never felt more incidental: For every <i>Moana</i> there is one more in the parade of live-action/CGI remakes of classic Disney films. More than a decade after he stepped down as CEO from the company, nothing seems more out of the Eisner playbook than these remakes.</p>
    <div class="dfp" data-chars="1468">
      <div id="mid_leaderboard_rectangle_3">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_3")});</script>
      </div>
    </div>
    <p>
      <img data-sources="[&quot;https://cdn.pastemagazine.com/www/articles/2022/09/09/pinocchio-remake-inline.jpg&quot;]" data-sizes="[]" alt="pinocchio-remake-inline.jpg" class="mt-image-center lazyload" style="text-align: center; display: block; margin: 0 auto 20px;" />
      <!--work-around to avoid self-close-->
    </p>
    <p>
      <i>Pinocchio</i> 2022 recreates, nearly beat-for-beat, the story of the 1940 original, with some cute differences in things like the framing device or the addition of the odd new character. This describes nearly all of the remakes: <i>Aladdin</i> and <i>Beauty and the Beast</i> and <i>Dumbo</i> and <i>The Lion King</i> and any of the ones I’ve missed. The difference is in the execution. Roger Ebert once said that computer graphics look real but feel fake, and he may as well have been describing any of these movies.</p>
    <div class="dfp" data-chars="1285">
      <div id="mid_leaderboard_rectangle_4">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_4")});</script>
      </div>
    </div>
    <p>There is no consistent style to anything in <i>Pinocchio</i>: Joseph Gordon-Levitt’s Jiminy Cricket, Keegan-Michael Key’s Honest John and the eponymous puppet boy himself all look like they’re from different films. Pinocchio (Benjamin Evan Ainsworth) is diminutive in this movie, when in the 1940 film he was life-sized, and it means that he never reads as if he’s in the scene with the few human actors with whom he interacts. And so many scenes were really, really dark. The look of the movie was the entire point of the 1940 film, which remains a spectacle even today: Something as simple as a moment when a crooked coachman schemes to kidnap children or Monstro the whale’s eye opening menacingly at the passage of a school of fish are stylized, vibrant and evocative. Nothing in the remake conveys any of that emotion, least of all the title character himself, who is fashioned to look exactly like the 1940 original in a film that in no way accommodates his cartoonishness.</p>
    <p>There are other bizarre choices and sandings down of the original’s edges, since our children can’t handle things like tobacco or the image of a child shapeshifted into a donkey wailing for his mother. Nobody smokes on Pleasure Island and they dubbed in a line about the frothy mugs being root beer. The ones who are kidnapping the donkey-fied kids and shoving them into crates bound for the salt mines are smoke monsters—did that somehow make it easier to depict them throwing the CGI donkeys into crates, not having to have live-action humans working against a green screen? Or do we not want to believe humans are responsible for human (or, uh, donkey-human) trafficking? A new minor character who befriends Pinocchio early in the film and shows up briefly in the third act affects the plot not at all. Pinocchio’s off the hook for his decision to play hooky in the beginning, anyway: He actually goes to school but gets kicked out because they refuse to teach puppets! The lies that cause his nose to grow are the only bit of misbehavior the kid gets up to in the movie. He doesn’t even truly need to grow as a character. I’m down to discuss the patriarchal overtones of the original story and how it preaches bending to adult authority, but that’s not what’s happening here: <i>Nothing</i> is.</p>
    <div class="dfp" data-chars="2263">
      <div id="mid_leaderboard_rectangle_5">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_5")});</script>
      </div>
    </div>
    <p>I don’t know what this movie is <i>doing</i>, and I don’t think anybody involved knew, either. The final scene in the original shows Pinocchio becoming a real boy. It’s subtle, kind of quiet and deeply affecting. The scene is some lines and colors on paper that are being fed to your brain quickly, so that it fools you into thinking you’ve just seen a puppet become a real boy.</p>
    <p>I’ll spoil the last scene of the remake because it is so emblematic of everything wrong with the whole thing, and the whole enterprise behind Disney’s CGI remake cash-ins. In the <i>Pinocchio</i> remake, the last scene is Pinocchio and Geppetto walking off, hand in hand, from the beach after surviving Monstro. There is no quiet denouement or homecoming. As they walk away with their backs turned to the camera, there is the suggestion that the wooden joinings of the boy change into the smooth joints of a real boy, but we don’t see Pygmalion behold his Galatea and <i>feel</i> anything about it. Jiminy dorks around some more and the credits roll. There is zero emotional payoff.</p>
    <div class="dfp" data-chars="1039">
      <div id="mid_leaderboard_rectangle_6">
        <script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_6")});</script>
      </div>
    </div>
    <p>I wonder: Did they do test screenings of the transformation and decide morphing him into a child actor was too jarring? Were they unable to reconcile his miniature size with a transformation into life-size boyhood? Did they try to do a CGI human boy and it just looked wrong? Any one of those things could be a possibility, which speaks to how little the concept of a remake works to begin with. Disney’s other “live-action” remakes have been lazy at best or ill-considered at worst, but this one, compared to its revered precursor, is <i>deficient</i>, incomplete, antithetical to its source material.</p>
    <p>Please let it be the last of these.<!--work-around to avoid self-close--></p>
    <hr />
    <p>
      <i>Kenneth Lowe had strings but now he’s free, there are no strings on me! You can follow him on <a href="https://www.twitter.com/IllusiveKen" class="ovr" target="_blank">Twitter</a> and read more at his <a href="http://www.gailybedight.com" class="ovr" target="_blank">blog</a>.</i>
    </p>
  </div><div class="grid-x grid-padding-x tags"><b class="large-1 medium-1 small-1 cell label">Tags</b><div class="large-11 medium-11 small-11 cell"><h2><a class="non" href="/tag/cgi">cgi</a></h2><h2><a class="non" href="/tag/pinocchio">pinocchio</a></h2><h2><a class="non" href="/tag/disney">disney</a></h2><h2><a class="non" href="/tag/live-action">live-action</a></h2><h2><a class="non" href="/tag/remake">remake</a></h2></div></div><div class="newsletter-container"><div class="newsletter-copy-container"><p class="copy-a">GET PASTE RIGHT IN YOUR INBOX</p><p class="copy-b">The best music, movies, TV, books, comedy and more.</p><p id="newsletter-signup-result" class="copy-a" /><div id="newsletter-signup" class="copy newsletter-signup"><p class="grid-x grid-margin-x"><input id="newsletter-signup-email" class="medium-8 small-8 cell" type="email" placeholder="email address" name="newsletter-signup-email" /><button type="button" id="newsletter-signup-submit" class="medium-2 small-4 button" text="Sign Up">Sign Up</button><span class="row" style="display:none"><input type="checkbox" id="newsletter-signup-optin" name="newsletter-signup-optin" checked="checked" required="" /><label for="nl-opt-in">Yes, I would like to receive Paste's newsletter</label></span></p></div></div></div></article>
        <div class="dfp"><div id="mid_leaderboard_rectangle_7"><script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_7")});</script></div></div><div class="grid-x articles-standard" id="article-detail-studio-highlights">
  <div class="large-12 cell articles-header" style="height: auto;">
    <b class="float-left hed">Also in Movies</b>
    <ul class="no-bullet articles grid-margin-x flex-container flex-dir-column">
      <li class="grid-x grid-padding-x">
        <a href="/movies/pinocchio-live-action-kills-remakes/" class="auto cell copy-container noimage">
          <b class="title">Let <i>Pinocchio</i> Be the End of Disney's Lazy CGI Remakes</b>
          <b class="byline">By Kenneth Lowe</b>
          <b class="time" data-iso-date="2022-09-09T12:30:45-06:00">September 9, 2022  |  12:30pm</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/movies/sneakers-computer-movie-robert-redford/" class="auto cell copy-container noimage">
          <b class="title">How <i>Sneakers</i> Aged Better than Almost All Computer Thrillers</b>
          <b class="byline">By Jesse Hassenger</b>
          <b class="time" data-iso-date="2022-09-09T10:00:03-06:00">September 9, 2022  |  10:00am</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/comedy/owen-kline-funny-pages-interview/" class="auto cell copy-container noimage">
          <b class="title">From the Funny Page to the Screen: Owen Kline on Turning His 2-Page Comic into His Feature Film Debut</b>
          <b class="byline">By Tatiana Tenreyro</b>
          <b class="time" data-iso-date="2022-09-06T12:04:49-06:00">September 6, 2022  |  12:04pm</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/movies/tv-actors-movie-jump-idris-elba-jon-hamm/" class="auto cell copy-container noimage">
          <b class="title">Idris Elba, Jon Hamm, and the TV Actors in Movie Purgatory</b>
          <b class="byline">By Brianna Zigler</b>
          <b class="time" data-iso-date="2022-09-06T10:58:58-06:00">September 6, 2022  |  10:58am</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/movies/dont-worry-darling-scandal-explained/" class="auto cell copy-container noimage">
          <b class="title">Is It Possible That <i>Don't Worry Darling</i> Is Actually Good?</b>
          <b class="byline">By Brianna Zigler</b>
          <b class="time" data-iso-date="2022-09-04T10:00:01-06:00">September 4, 2022  |  10:00am</b>
        </a>
      </li>
      <li class="grid-x grid-padding-x">
        <a href="/movies/honk-for-jesus-save-your-soul-silence-mockumentary/" class="auto cell copy-container noimage">
          <b class="title">How Camera, Script, and Sound Perform Christian Emptiness in <i>Honk for Jesus. Save Your Soul.</i></b>
          <b class="byline">By Kevin Fox, Jr.</b>
          <b class="time" data-iso-date="2022-09-02T14:28:18-06:00">September 2, 2022  |  2:28pm</b>
        </a>
      </li>
    </ul>
  </div>
</div><div class="dfp"><div id="mid_leaderboard_rectangle_8"><script>adCommands.push(function(ads){ads.prime("mid_leaderboard_rectangle_8")});</script></div></div><!--Detail Page Bottom Rendered: 9/9/2022 9:57:50 AM -->

      </div>
      <aside class="large-3 medium-3 small-auto">
<!--MOREMEDIATYPEORARTICLETYPE-->
<div class="dfp"><div id="top_rectangle"><script>adCommands.push(function(ads){ads.prime("top_rectangle")});</script></div></div>
<div class="grid-x articles-abbreviated" id="article-detail-most-read">
  <div class="large-12 cell articles-header">
    <a href="/articles/movies/most-read/" class="float-left hed">Most Popular</a>
  </div>
  <ul class="articles grid-margin-x flex-container flex-dir-column">
    <li class="grid-x grid-padding-x">
      <a href="/movies/best-movies-on-netflix/" class="auto cell copy-container noimage">
        <b class="title">The 50 Best Movies on Netflix (September 2022)</b>
        <b class="byline hide-for-large">By Paste Movies Staff</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-09T11:19:20-06:00">September 9, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/best-horror-movies-on-netflix-streaming/" class="auto cell copy-container noimage">
        <b class="title">The 40 Best Horror Movies on Netflix Right Now (Sept. 2022)</b>
        <b class="byline hide-for-large">By Jim Vorel</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-01T11:05:00-06:00">September 1, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/best-movies-amazon-prime/" class="auto cell copy-container noimage">
        <b class="title">The 50 Best Movies on Amazon Prime Right Now (September 2022)</b>
        <b class="byline hide-for-large">By Paste Movies Staff</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-09T11:19:59-06:00">September 9, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/hulu/best-movies-hulu/" class="auto cell copy-container noimage">
        <b class="title">The 45 Best Movies on Hulu Right Now (September 2022)</b>
        <b class="byline hide-for-large">By Paste Movies Staff</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-01T14:29:58-06:00">September 1, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/hbo-max/best-movies-on-hbo-max/" class="auto cell copy-container noimage">
        <b class="title">The 50 Best Movies on HBO Max, Ranked (September 2022)</b>
        <b class="byline hide-for-large">By Paste Movies Staff</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-01T14:50:10-06:00">September 1, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/in-theaters/the-10-best-movies-in-theaters-right-now/" class="auto cell copy-container noimage">
        <b class="title">The 10 Best Movies in Theaters Right Now</b>
        <b class="byline hide-for-large">By Paste Movies Staff</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-02T14:26:50-06:00">September 2, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/comedy/netflix/the-best-comedies-on-netflix-right-now/" class="auto cell copy-container noimage">
        <b class="title">The Best Comedies on Netflix Right Now (September 2022)</b>
        <b class="byline hide-for-large">By Garrett Martin and Paste Staff</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-01T15:00:00-06:00">September 1, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/netflix/popular-on-netflix-daily-top-10/" class="auto cell copy-container noimage">
        <b class="title">Most Popular on Netflix: A Look at Today's Top 10</b>
        <b class="byline hide-for-large">By Josh Jackson</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-06T13:00:00-06:00">September 6, 2022</b>
      </a>
    </li>
    <li class="more">
      <a href="/articles/movies/most-read/">More Movie Most Popular</a>
    </li>
  </ul>
</div><div class="dfp"><div id="middle_rectangle"><script>adCommands.push(function(ads){ads.prime("middle_rectangle")});</script></div></div>
<div class="grid-x articles-abbreviated" id="article-detail-news">
  <div class="large-12 cell articles-header">
    <a href="/articles/movies/news/" class="float-left hed">News</a>
  </div>
  <ul class="articles grid-margin-x flex-container flex-dir-column">
    <li class="grid-x grid-padding-x">
      <a href="/movies/netflix/glass-onion-trailer-netflix-knives-out-sequel-daniel-craig-cast-plot/" class="auto cell copy-container noimage">
        <b class="title">Line Up the Suspects: Here's the First Trailer for <i>Knives Out</i> Sequel <i>Glass Onion</i></b>
        <b class="byline hide-for-large">By Jim Vorel</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-08T10:18:00-06:00">September 8, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/netflix/the-good-nurse-trailer-netflix-jessica-chastain-eddie-redmayne-true-story-charles-cullen/" class="auto cell copy-container noimage">
        <b class="title">Eddie Redmayne Is a Hospital Serial Killer in First Trailer for Netflix's <i>The Good Nurse</i></b>
        <b class="byline hide-for-large">By Jim Vorel</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-07T11:23:00-06:00">September 7, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/netflix/wendell-and-wild-trailer-netflix-cast-key-and-peele-release-date-henry-selick/" class="auto cell copy-container noimage">
        <b class="title">Henry Selick Returns with Spectacular First <i>Wendell & Wild</i> Trailer</b>
        <b class="byline hide-for-large">By Jim Vorel</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-06T12:16:00-06:00">September 6, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/netflix/all-quiet-on-the-western-front-trailer-netflix-world-war-1-streaming-cast/" class="auto cell copy-container noimage">
        <b class="title">The Horrors of War are Grimly Front and Center in First Trailer for Netflix's <i>All Quiet on the Western Front</i></b>
        <b class="byline hide-for-large">By Jim Vorel</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-06T10:40:00-06:00">September 6, 2022</b>
      </a>
    </li>
    <li class="grid-x grid-padding-x">
      <a href="/movies/horror-movies/trick-r-treat-theatrical-release-october-2022-regal-sam-mike-dougherty/" class="auto cell copy-container noimage">
        <b class="title">Halloween Classic <i>Trick 'r Treat</i> Is Getting its First Ever Theatrical Release this October</b>
        <b class="byline hide-for-large">By Jim Vorel</b>
        <b class="time hide-for-medium" data-iso-date="2022-09-05T12:32:00-06:00">September 5, 2022</b>
      </a>
    </li>
    <li class="more">
      <a href="/articles/movies/news/">More Movies News</a>
    </li>
  </ul>
</div>      <div id="right-column-sticky" class="dfp cell" data-sticky-containerx><div class="sticky" data-stickyx data-sticky-onx="large" data-anchor="right-column-sticky"><div id="bottom_rectangle"><script>adCommands.push(function(ads){ads.prime("bottom_rectangle")});</script></div></div></div>
<!--Detail Page Right Column Rendered: 9/9/2022 9:57:50 AM -->
</aside>

    </div>
  </div>
</div>

        </div>
      </main>
      <footer id="master-footer" class="row">
   
  
  <ul style="margin-bottom:0;">
   <li><a href="/about">About</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/contributor-information">Masthead</a></li>
    <li><a href="/privacy">Privacy</a></li>
    <li><a href="/copyright">Copyright</a></li>
	<li><a href="/daytrotter">Daytrotter</a></li>
	<li><a href="https://www.wolfgangs.com/paste-magazine-merch/" target="_blank" rel="noopener">Merch</a></li>
  <!--  <li><a class="non" href="/install-the-paste-app.html">Mobile App</a></li> -->
	<li><a href="https://www.facebook.com/PasteMagazine" target="_blank" rel="noopener">Facebook</a></li>
	<li><a href="https://twitter.com/pastemagazine" target="_blank" rel="noopener">Twitter</a></li>
    <li><a href="/customer-service">Contact Us</a></li>
	</ul>
    
	
	 
  
  <p>&copy; 2022 Paste Media Group. All Rights Reserved</p>
</footer>


      <div id="bottom-fixed-unit" class="dfp"><div><div id="bottom_leaderboard"><script>adCommands.push(function(ads){ads.prime("bottom_leaderboard")});</script></div></div></div>
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4408B798" />
</div></form>
    <script src="https://www.pastemagazine.com/pastemagazine.js/article/javascript.js?cb=39.2022.10209.11821.2"></script>
<!--Rendered: 9/9/2022 9:57:50 AM -->
<!--HealthCheckOK:PM-->

  </body>
</html>
